<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <link rel="canonical" href="http://mignews.com.ua/politics/18457174.html"/>
    <title>
        В США обнародовали доклад, в котором отмечается уверенность российских властей в намерении Вашингтона сменить режим в России</title>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
    <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
    <link rel="SHORTCUT ICON" href="/favicon.ico">
    <meta name="keywords"
          content="власть, доклад, Политика, Россия, США, угроза"/>
    <meta name="description"
          content="В США обнародовали доклад, в котором отмечается уверенность российских властей в намерении Вашингтона сменить режим в России."/>

    <link rel="alternate" type="application/rss+xml"
          href="http://mignews.com.ua/rss.xml?sec=418"/>
    <link rel="stylesheet" type="text/css" href="/templates/modules/news_v2/css/template_18.css">
    <script type="text/javascript" src="/scripts/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/templates/modules/news_v2/scripts/template_5.js"></script>
    <link href="/templates/modules/news_v2/css/article_9.css" type="text/css" rel="stylesheet">


        <meta property="article:published_time"
              content="2017-06-29T09:59:00+0300"/>
        <meta property="article:modified_time"
              content="2017-06-29T10:22:32+0300"/>
        <meta property="article:section"
              content="Политика"/>
        <meta property="article:tag" content="США"/>
        <meta property="article:tag" content="Россия"/>
        <meta property="article:tag" content="доклад"/>
        <meta property="og:image:width" content="480"/>
        <meta property="og:image:height" content="320"/>

        <link rel="alternate" media="only screen and (max-width: 640px)"
              href="http://m.mignews.com.ua/politics/18457174.html"/>
        <link rel="alternate" media="handheld" href="http://m.mignews.com.ua/politics/18457174.html"/>
        <meta name="news_keywords" content="США,Россия,доклад,угроза,власть"/>
    <meta property="og:title"
          content="Пентагон: В Кремле убеждены в намерении США сменить режим в России"/>
    <meta property="og:url"
          content="http://mignews.com.ua/politics/18457174.html"/>
    <meta property="og:image"
          content="http://mignews.com.ua/modules/news/images/articles/changing/18457181-pentagon-v-kremle-ubezhdeny-v-namerenii.jpg"/>
    <meta property="og:type"
          content="article"/>
    <meta property="og:site_name" content="Mignews.com.ua"/>
    <meta property="og:description"
          content="В США обнародовали доклад, в котором отмечается уверенность российских властей в намерении Вашингтона сменить режим в России."/>
    <meta property="article:author" content="https://www.facebook.com/MIGnews.com.ua"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@mignewscomua">
    <meta name="twitter:title"
          content="Пентагон: В Кремле убеждены в намерении США сменить режим в России">
    <meta name="twitter:description"
          content="В США обнародовали доклад, в котором отмечается уверенность российских властей в намерении Вашингтона сменить режим в России.">
    <meta name="twitter:image:src"
          content="http://mignews.com.ua/modules/news/images/articles/changing/18457181-pentagon-v-kremle-ubezhdeny-v-namerenii.jpg">
    <meta name="twitter:domain" content="mignews.com.ua">
    <meta name="twitter:creator" content="@mignewscomua" />
    <meta itemprop="name"
          content="Пентагон: В Кремле убеждены в намерении США сменить режим в России">
    <meta itemprop="description"
          content="В США обнародовали доклад, в котором отмечается уверенность российских властей в намерении Вашингтона сменить режим в России.">
    <meta itemprop="image"
          content="http://mignews.com.ua/modules/news/images/articles/changing/18457181-pentagon-v-kremle-ubezhdeny-v-namerenii.jpg">


    </head>
<body>

<div class="container">
    <div class="top">
        <div class="main">
    <div class="logo">
        <a href="/">
            <img src="/templates/modules/news_v2/images/logo.png" title="Mignews" alt="Mignews">
        </a>
    </div>
    <div class="info">


        <div class="links">
<a href="http://facebook.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/facebook.png" class="hover" alt="Facebook"></a>
<a href="http://twitter.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/twitter.png" alt="Twitter"

                    class="hover"></a>

            <a href="https://www.youtube.com/channel/UCD_AU6Ba4oD-6wVYiFtCGRw" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/you.png" class="hover" alt="YouTube"></a>

            <a href="https://plus.google.com/u/0/104916179098638486189/posts" target="_blank" rel="nofollow"><img
                    src="/templates/modules/news_v2/images/social/google_plus.png" class="hover" alt="Google+"></a>

            <a href="http://mignews.com.ua/rss.xml?sec=418" target="_blank"><img

                    src="/templates/modules/news_v2/images/social/rss.png" class="hover" alt="RSS"></a>

        </div>

        <div class="search">
            <div class="area">
                <form method="get" action="/search/">
                    <input type="text" name="q" value=""/>
                    <input type="submit" class="button" value="">
                </form>
            </div>
        </div>

        <div class="buttons">
            <a href="https://itunes.apple.com/ua/app/mignews-ua/id958907100">
                <img src="/templates/modules/news_v2/images/apple_icon.png" class="hover"
                     alt="Apple store"
                     title="Apple store"/>
            </a>
            <a href="https://play.google.com/store/apps/details?id=ua.com.mignews">
                <img src="/templates/modules/news_v2/images/android_icon.png" class="hover"
                     alt="Google play market"
                     title="Google play market"/>
            </a>
            <a href="http://m.mignews.com.ua">
                <img src="/templates/modules/news_v2/images/m_version.png" class="hover" alt="Мобильная версия"
                     title="Мобильная версия"/>
            </a>
        </div>

        <div class="weather" style="visibility: hidden">
            <div class="area">
                </div>
        </div>
        <div class="rates">
            <div class="area">
                <a class="button">&nbsp;</a>
            <span class="n">
            USD</span>
                &nbsp;
            <span class="r">
            28.10</span>
            </div>
        </div>
    </div>
</div><div class="menu" id="topMenu">
    <ul class="level1">
        <li class='item' data-menu-item-id='6980084'><a href="/newsline.jsp"><h3>Новости</h3></a></li><li class='item' data-menu-item-id='2624283'><a href="/tags/ukraina/"><h3>Украина</h3></a></li><li class='item' data-menu-item-id='440'><a href="/sec/politics"><h3>Политика</h3></a></li><li class='item' data-menu-item-id='442'><a href="/sec/biznes/"><h3>Экономика</h3></a></li><li class='item' data-menu-item-id='4320247'><a href="/tags/Киев/"><h3>Киев</h3></a></li><li class='item' data-menu-item-id='445'><a href="/sec/sport/"><h3>Спорт</h3></a></li><li class='item' data-menu-item-id='2624310'><a href="/sec/science/"><h3>Наука</h3></a></li><li class='item' data-menu-item-id='2624312'><a href="/sec/science/zdorove/"><h3>Здоровье</h3></a></li><li class='item' data-menu-item-id='444'><a href="/sec/proisshestviya/"><h3>Происшествия</h3></a></li><li class='item' data-menu-item-id='2624313'><a href="/sec/bezumnyj_mir/"><h3>Relax</h3></a></li><li class='item' data-menu-item-id='1689'><a href="/photo/"><h3>Фото</h3></a></li><li class='item' data-menu-item-id='448'><a href="/video/"><h3>Видео</h3></a></li><li class='item' data-menu-item-id='4320458'><a href="/blogs/"><h3>Блоги</h3></a></li><li class='item' data-menu-item-id='2800823'><a href="/archive/"><h3>Архив</h3></a></li><li class='item' data-menu-item-id='14535595'><a href="http://newsone.ua/ru/glavnaya/"><h3>NewsONE</h3></a></li><li class="last">
            &nbsp;
        </li>
    </ul>


    <ul class="level2 empty">
            </ul>
    <script type="text/javascript">activeMenuItemId =440;</script>
    </div>
<div class="overTopMenu"></div>
<div class="phTopMenu"></div>
<script type="text/javascript">initTopMenu();</script></div>
    <div class="content clearAfter">
        <div class="main_content">
            <div class="article_workspace">

            <div class="columnTitle" xmlns:v="http://rdf.data-vocabulary.org/#">
          <span typeof="v:Breadcrumb">
            <a href="/" rel="v:url" property="v:title">
                Главная
            </a>
             - <span rel="v:child"><span typeof="v:Breadcrumb"><a href="/sec/politics/" rel="v:url" property="v:title">Политика</a></span></span></span>
                </div>
                <div class="clearAfter">

                    <div class="social-likes_top">
                        <div class="social-likes social-likes_single social-likes_top" data-single-title="Поделиться"
                             data-title="Пентагон: В Кремле убеждены в намерении США сменить режим в России">
                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                            <div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                                <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                            <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
                        </div>
                    </div>
                    

<div>
    <div class="image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <img src="/modules/news/images/articles/changing/18457181-pentagon-v-kremle-ubezhdeny-v-namerenii.jpg" alt="Пентагон: В Кремле убеждены в намерении США сменить режим в России"  itemprop="image" title="Пентагон: В Кремле убеждены в намерении США сменить режим в России"/>
        <div class="note"></div>
    </div>
    <div class="date">
        29.06.2017 09:59
    </div>
    <div class="news_title">
        <h1 itemprop="headline name">
            
            
            
            Пентагон: В Кремле убеждены в намерении США сменить режим в России
            
            
        </h1>
    </div>
    <div class="author" itemprop="author">
        MIGnews.com.ua
    </div>
    <div class="article_content" itemprop="articleBody">
        <p style="text-align:justify">В Соединненых Штатах Америки обнародовали доклад, в котором отмечается уверенность российских властей в намерении Вашингтона сменить режим в России, сообщает <u><a href="https://apnews.com/f7691c24547c495ca7581b02b5ff287a/Intel-report:-Kremlin-sees-US-urging-regime-change-in-Russia">Associated Press</a></u>.</p>

<p style="text-align:justify">Согласно документу, в Кремле не доверяют намерению США &quot;продвигать демократию во всем мире&quot;. При этом отмечается, что Москва расценивает это намерение как навязывание единого набора ценностей.</p>

<p style="text-align:justify">&quot;В Кремле убеждены, что США закладывают основу для смены режима в России; уверенность в этом укрепилась в связи с событиями в Украине&quot;, - говорится в документе.</p>

<p style="text-align:justify">При этом под событиями в Украине подразумевается Революция достоинства. В докладе отмечается, что в Кремле уверены в причастности США к свержению президента Виктора Януковича.</p>

<p style="text-align:justify">По мнению директора разведывательного управления Пентагона Винсента Стюарта, Россия за 10 лет может попытаться закрепить свои позиции на мировой арене. В это время может произойти виток &quot;глобальной идеологической борьбы&quot;, во время которой &nbsp;РФ может использовать армию для &quot;обеспечения стабильности на своих условиях&quot;.</p>

<p style="text-align:justify">Как сообщал MIGnews.com.uа ранее, власти России приняли решение <u><strong><a href="http://mignews.com.ua/politics/18422703.html">отозвать посла в Вашингтоне Сергея Кисляка</a></strong></u>.</p>
    </div>
</div></div>
                <div class="social-likes social-likes_bottom" data-title="Пентагон: В Кремле убеждены в намерении США сменить режим в России">
                    <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                    <div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                    <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                    <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
                </div>

                <div class="tags">
                    <b>Теги материала: </b>
                    <a href='/tags/ssha/'>США</a>, <a href='/tags/rossiya/'>Россия</a>, <a href='/tags/doklad/'>доклад</a>, <a href='/tags/ugroza/'>угроза</a>, <a href='/tags/vlast/'>власть</a></div>
            <div id="unit_82987">Новости СМИ2</div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82987.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(под текстом новости #2) smi2',1.00);"/><div rel="nofollow">
   <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="860-90"></div>
<script type="text/javascript">
    new MTr('860-90', {site:257,format:1});
</script>
</div>
<img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(MI6 под текстом новости) MI6 в новости',1.00);"/><div class="rate clearAfter ieClear">
                <div class="stars">

                    <table data-rating="0" data-count-voters="0"
                           data-valid="true">
                        <tr>
                            <td>
                                <b>
                                    Оцените материал:
                                </b>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="1" alt="1"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="2" alt="2"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="3" alt="3"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="4" alt="4"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="5" alt="5"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="6" alt="6"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="7" alt="7"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="8" alt="8"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="9" alt="9"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="10" alt="10"/>
                            </td>
                            <td>
                                <b>[<span id="article_total_rating">0</span>]</b> всего оценили
                                <span id="article_count_voters">0</span>
                            </td>
                        </tr>
                    </table>
                </div>
                <div class="link">
                    <a href="/rating/">
                        Посмотреть рейтинг материалов
                    </a>
                </div>
            </div>
            <div class="comments_place">
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9&appId=1324218174333131";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

                <div class="fb-comments" data-href="https://mignews.com.ua/politics/18457174.html" data-order-by="reverse_time" data-numposts="25" data-width="100%"></div>


                </div>

            <div>
                    <div class="columnTitle">
                        <h4>
                            Статьи по теме
                        </h4>
                    </div>
                    <div class="linkedArticles clearAfter ieClear">
                        <div class='b'>

<div class="news">
<div class="image">
<a href="/politics/18457291.html">
<img src="/modules/news/images/articles/changing/18457300-mettis-putin-prichinil-mnogo-vreda-za-p.jpg" alt="Мэттис: Путин причинил много вреда за пределами России"  title="Мэттис: Путин причинил много вреда за пределами России"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/18457291.html">



Мэттис: Путин причинил много вреда за пределами России
</a>


</div>
</div></div><div class='b'>

<div class="news">
<div class="image">
<a href="/politics/18457236.html">
<img src="/modules/news/images/articles/changing/18457245-v-mid-rossii-zayavili-chto-gotovyat-otv.jpg" alt="В МИД России заявили, что готовят ответные санкции в отношении США"  title="В МИД России заявили, что готовят ответные санкции в отношении США"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/18457236.html">



В МИД России заявили, что готовят ответные санкции в отношении США
</a>


</div>
</div></div><div class='b'>

<div class="news">
<div class="image">
<a href="/politics/18457212.html">
<img src="/modules/news/images/articles/changing/18457221-advokat-yanukovicha-zayavil-chto-u-ego-.jpg" alt="Адвокат Януковича заявил, что у его подзащитного были уважительные причины не явиться в суд"  title="Адвокат Януковича заявил, что у его подзащитного были уважительные причины не явиться в суд"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/18457212.html">



Адвокат Януковича заявил, что у его подзащитного были уважительные причины не явиться в суд
</a>

 <img src='/templates/modules/news/images/video.png' title='Видеорепортаж' alt='Видеорепортаж'/>
</div>
</div></div><div class='b h'>

<div class="news">
<div class="image">
<a href="/politics/18456461.html">
<img src="/modules/news/images/articles/changing/18456470-rossiya-nazvala-vymyslom-ukrainskikh-pr.jpg" alt="Россия назвала вымыслом украинских пропагандистов захват военного РФ в плен на Донбассе"  title="Россия назвала вымыслом украинских пропагандистов захват военного РФ в плен на Донбассе"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/18456461.html">



Россия назвала вымыслом украинских пропагандистов захват военного РФ в плен на Донбассе
</a>


</div>
</div></div><div class='b h'>

<div class="news">
<div class="image">
<a href="/politics/18455689.html">
<img src="/modules/news/images/articles/changing/18455698-senat-ssha-odobril-proekt-voennogo-byud.jpg" alt="Сенат США одобрил проект военного бюджета"  title="Сенат США одобрил проект военного бюджета"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/18455689.html">



Сенат США одобрил проект военного бюджета
</a>


</div>
</div></div><div class='b h'>

<div class="news">
<div class="image">
<a href="/politics/18444439.html">
<img src="/modules/news/images/articles/changing/18444448-sovet-es-podtverdil-prodlenie-sankcij-p.jpg" alt="Совет ЕС подтвердил продление санкций против России"  title="Совет ЕС подтвердил продление санкций против России"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/18444439.html">



Совет ЕС подтвердил продление санкций против России
</a>


</div>
</div></div></div>
                </div>
                </div>
        <div class="partner_articles">
                <div class="columnTitle">
                <h4>
                    Новости партнеров
                </h4>
            </div>
            <div id="traffim-widget-51" rel="nofollow"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = 'http://ua.traffim.com/load/51.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script><img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(под текстом новости #4 (в самом низу)) Traffim',1.00);"/><!-- Яндекс.Директ -->
<div id="yandex_ad_bottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(140282, "yandex_ad_bottom", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 3,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>﻿<!-- News Start -->
<div id="M263904ScriptRootN5335" class="news-block-magick">
    <div id="M263904PreloadN5335">
</div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M263904ScriptRootN5335")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M263904ScriptRootN5335");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=5335;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/m/i/mignews.com.ua.5335.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End --><img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(под текстом новости #5 (в самом низу)) Яндекс.Директ + Lentainform',1.00);"/></div>
        <div class="google_ads">
            </div>

    </div>
        <div class="rightColumn">
            <div class="columnTitle">
    <h4>
        Трансляция
    </h4>
</div>
<ul class="specThemes">
    <li>
        <a href="/newsone.jsp">
            <table>
                <tr>
                    <td class="img"
                        style="background-image: url('/templates/modules/news_v2/images/right_col/news_one_play.png')">
                        &nbsp;</td>
                    <td class="name">
                        <img src="/templates/modules/news_v2/images/right_col/news_one_logo.png">
                    </td>
                </tr>
            </table>
        </a>
    </li>
</ul>

<!-- Яндекс.Директ -->
<div id="yandex_ad_rc"></div>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(140282, "yandex_ad_rc", {
                stat_id: 2,
                ad_format: "direct",
                font_size: 1,
                type: "vertical",
                limit: 3,
                title_font_size: 1,
                links_underline: false,
                site_bg_color: "FFFFFF",
                header_bg_color: "F2F2F2",
                title_color: "000000",
                url_color: "888888",
                text_color: "000000",
                hover_color: "FF0000",
                sitelinks_color: "000000",
                no_sitelinks: false
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>

<div class="columnTitle">
    Новости партнеров
</div>
<div class="banner">
<div id="n4p_31731">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31731.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31731.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(redram-pc) redram-PC',1.00);"/></div>
<div class="columnTitle">
    <h4>
        <a href="/our_news.jsp">
            Наши новости
        </a>
    </h4>
</div>
<div class="category">
    

<div class="news clearAfter ieClear">
<div class="image">
<a href="/politics/18455038.html">
<img src="/modules/news/images/articles/changing/18455051-gordon-ubijstvo-sheremeta-raskryto-no-o.jpg" alt="Гордон: Убийство Шеремета раскрыто, но об этом молчат"  title="Гордон: Убийство Шеремета раскрыто, но об этом молчат"/></a>
</div>
<div class="title">
<a class="news_title important" href="/politics/18455038.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


Гордон: Убийство Шеремета раскрыто, но об этом молчат</a>


</div>
<div class="news_date">29.06.2017</div>
</div>

<div class="news clearAfter ieClear">
<div class="image">
<a href="/politics/18448580.html">
<img src="/modules/news/images/articles/changing/18448592-guzhva-soobschil-kto-finansiruet-stranu.jpg" alt="Гужва сообщил, кто финансирует &quot;Страну&quot;"  title="Гужва сообщил, кто финансирует &quot;Страну&quot;"/></a>
</div>
<div class="title">
<a class="news_title important" href="/politics/18448580.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


Гужва сообщил, кто финансирует &quot;Страну&quot;</a>

 <img src='/templates/modules/news/images/video.png' title='Видеорепортаж' alt='Видеорепортаж'/>
</div>
<div class="news_date">28.06.2017</div>
</div>

<div class="news clearAfter ieClear">
<div class="image">
<a href="/politics/18445208.html">
<img src="/modules/news/images/articles/changing/18445221-sviridenko-khakerskaya-ataka-privedet-k.jpg" alt="Свириденко: Хакерская атака приведет к огромным экономическим убыткам"  title="Свириденко: Хакерская атака приведет к огромным экономическим убыткам"/></a>
</div>
<div class="title">
<a class="news_title emergency" href="/politics/18445208.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


Свириденко: Хакерская атака приведет к огромным экономическим убыткам</a>

 <img src='/templates/modules/news/images/video.png' title='Видеорепортаж' alt='Видеорепортаж'/>
</div>
<div class="news_date">28.06.2017</div>
</div>

<div class="news clearAfter ieClear">
<div class="image">
<a href="/proisshestviya/18443114.html">
<img src="/modules/news/images/articles/changing/18443127-v-mvd-rasskazali-s-kakoj-celyu-ubili-po.jpg" alt="В МВД рассказали, с какой целью убили полковника Шаповала в Киеве"  title="В МВД рассказали, с какой целью убили полковника Шаповала в Киеве"/></a>
</div>
<div class="title">
<a class="news_title emergency" href="/proisshestviya/18443114.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


В МВД рассказали, с какой целью убили полковника Шаповала в Киеве</a>

 <img src='/templates/modules/news/images/video.png' title='Видеорепортаж' alt='Видеорепортаж'/>
</div>
<div class="news_date">28.06.2017</div>
</div></div>
<div class="columnTitle">
    <h4>
    Спецтемы
    </h4>
</div>
<ul class="specThemes">
    <li>
        <a href="/spec/16776072_Energycrisis">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/16776072-251-Energycrisis.jpg')">&nbsp;</td>
                    <td class="name">
                        Кризис в энергетике</td>
                </tr>
            </table>
        </a>
    </li>
    <li>
        <a href="/spec/6360491_lunar_horoscope_weekly">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/6360491-561-lunar_horoscope_weekly.jpg')">&nbsp;</td>
                    <td class="name">
                        Лунный гороскоп на неделю</td>
                </tr>
            </table>
        </a>
    </li>
    <li>
        <a href="/spec/5302399_Detsentralizatsija_i_samoupravlenie">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/5302399-417-Konstitutsionnaja_reforma.jpg')">&nbsp;</td>
                    <td class="name">
                        Децентрализация и самоуправление</td>
                </tr>
            </table>
        </a>
    </li>
    <li>
        <a href="/spec/4553952_ATO">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/4553952-120-Situatsija_na_Vostoke.jpg')">&nbsp;</td>
                    <td class="name">
                        АТО</td>
                </tr>
            </table>
        </a>
    </li>
    </ul><div class="columnTitle voting_title">
    <h4>
    Вопрос дня
    </h4>
</div>
<div class="voting_block">
    <div class="title" data-rel="poll" data-ref="18411495" data-type="name">
        Интересуетесь ли вы ходом суда над Януковичем:</div>
    <form method="post" action="/poll_results/" data-rel="poll"
          data-ref="18411495" >
        <input type="hidden" name="pollId" value="18411495"/>
        <table>

            <tr>
                    <td>
                        <input type="radio" value="16136868" id="v16136867item16136868"
                               name="v16136867" data-originalId="16136868"/>
                    </td>
                    <td>
                        <label for="v16136867item16136868">
                            Да, были</label>
                    </td>
                </tr>
                <tr>
                    <td>
                        <input type="radio" value="16136885" id="v16136867item16136885"
                               name="v16136867" data-originalId="16136885"/>
                    </td>
                    <td>
                        <label for="v16136867item16136885">
                            Нет, это была идеальная страна</label>
                    </td>
                </tr>
                </table>
        <div class="footer">

            <input type="submit" value="Голосовать" class="active" name="vote"/>
            </div>
    </form>
</div><div class="columnTitle">
    Другие новости
</div>
<div class="banner">
    <!-- LentaInformNews Start -->
    <div id="LentaInformScriptRootN12310" class="news-block-magick " data-type="informer"
         data-target="lentainform-left_column-com">
        <div id="LentaInformPreloadN12310">
            <a rel="nofollow" href="http://lentainform.com/" target="_blank"></a>
        </div>
        <script>
            (function () {
                var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style', ds = 'display', n = 'none', gi = 'getElementById';
                var i = d[ce]('iframe');
                i[st][ds] = n;
                d[gi]("LentaInformScriptRootN12310")[ac](i);
                try {
                    var iw = i.contentWindow.document;
                    iw.open();
                    iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                    iw.close();
                    var c = iw[b];
                }
                catch (e) {
                    var iw = d;
                    var c = d[gi]("LentaInformScriptRootN12310");
                }
                var dv = iw[ce]('div');
                dv.id = "MG_ID";
                dv[st][ds] = n;
                dv.innerHTML = 12310;
                c[ac](dv);
                var s = iw[ce]('script');
                s.async = 'async';
                s.defer = 'defer';
                s.charset = 'utf-8';
                s.src = "//jsn.lentainform.com/m/i/mignews.com.ua.12310.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
                c[ac](s);
            })();
        </script>
    </div>
    <!-- LentaInformNews End -->
</div>
</div>
    </div>

    <div class="bottom">
        <div class="bottomPlace clearAfter">
    <div class="menu">
        <div class="col">
                <div class="top">
                    <a href="/sec/politics/">
                        Политика</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Украина/">
                            Украина</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Крым/">
                            Крым</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Россия/">
                            Россия</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Китай/">
                            Китай</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Европа/">
                            Европа</a>
                    </div>
                    <div class="item">
                        <a href="/tags/США/">
                            США</a>
                    </div>
                    </div>
                <div class="top">
                    <a href="/sec/biznes/">
                        Экономика</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Деньги/">
                            Деньги</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Валюта/">
                            Валюта</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Нефть/">
                            Нефть</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Газ/">
                            Газ</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Энергетика/">
                            Энергетика</a>
                    </div>
                    </div>
                </div><div class='col'><div class="top">
                    <a href="/sec/bezumnyj_mir/obschestvo/">
                        Общество</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Образование/">
                            Образование</a>
                    </div>
                    <div class="item">
                        <a href="/sec/science/zdorove/">
                            Здоровье</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Религия/">
                            Религия</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Рейтинг/">
                            Рейтинги</a>
                    </div>
                    <div class="item">
                        <a href="/tags/рекорд/">
                            Рекорды</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Связь/">
                            Связь</a>
                    </div>
                    </div>
                <div class="top">
                    <a href="/sec/proisshestviya/">
                        Происшествия</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Криминал/">
                            Криминал</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Расследования/">
                            Расследования</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Конфликты/">
                            Конфликты</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Стихийные+бедствия/">
                            Стихийные бедствия</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Катастрофы/">
                            Катастрофы</a>
                    </div>
                    </div>
                </div><div class='col'><div class="top">
                    <a href="/sec/sport/">
                        Спорт</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/sec/sport/v_ukraine/">
                            В Украине</a>
                    </div>
                    <div class="item">
                        <a href="/sec/sport/v_mire/">
                            В мире</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Футбол/">
                            Футбол</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Хоккей/">
                            Хоккей</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Теннис/">
                            Теннис</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Бокс/">
                            Бокс</a>
                    </div>
                    </div>
                <div class="top">
                    <a href="/sec/science/zdorove/">
                        Здоровье</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Витамин/">
                            Витамины</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Диеты/">
                            Диеты</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Лечение/">
                            Лечение</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Врачи/">
                            Врачи</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Эбола/">
                            Эбола</a>
                    </div>
                    </div>
                </div><div class='col'><div class="top">
                    <a href="/sec/bezumnyj_mir/">
                        Релакс</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/goroskop_dnya/">
                            Гороскоп</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/anekdoty/">
                            Анекдоты</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/imeninniki_dnya/">
                            Именинники</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/prazdniki_dnya/">
                            Праздники</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/kuryozy/">
                            Курьезы</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/obschestvo/">
                            Общество</a>
                    </div>
                    </div>
                <div class="top">
                    <a href="/tags/Медиа/">
                        Медиа</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/photo/">
                            Фото</a>
                    </div>
                    <div class="item">
                        <a href="/video/">
                            Видео</a>
                    </div>
                    <div class="item">
                        <a href="/newsone.jsp">
                            NewsOne</a>
                    </div>
                    </div>
                </div><div class='col'></div>
        </div>
    <div class="info">
        <p><a href="/page/contacts.html">Контакты</a></p>

        <p><a href="/page/adverts.html">Реклама на сайте</a></p>

        <p><a href="/page/new_rules.html">Использование материалов Mignews.com.ua</a></p>

        <p class="social">
            <a href="http://facebook.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/facebook_bottom.png" class="hover" alt="Facebook"></a>
<a href="http://twitter.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/twitter_bottom.png" alt="Twitter"

                    class="hover"></a>

            <a href="https://www.youtube.com/channel/UCD_AU6Ba4oD-6wVYiFtCGRw" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/you_bottom.png" class="hover" alt="YouTube"></a>

            <a href="https://plus.google.com/u/0/b/102656146530574149734" target="_blank" rel="nofollow"><img
                    src="/templates/modules/news_v2/images/social/google_plus_bottom.png" class="hover"
                    alt="Google+"></a>

            <a href="http://mignews.com.ua/rss.xml?sec=418" target="_blank"><img

                    src="/templates/modules/news_v2/images/social/rss_bottom.png" class="hover" alt="RSS"></a>

        </p>

        <p>
            <a href="http://m.mignews.com.ua">
                <img src="/templates/modules/news_v2/images/m_version_bottom.png" class="hover" alt="Мобильная версия"
                     title="Мобильная версия"/>
            </a>
            <a href="https://play.google.com/store/apps/details?id=ua.com.mignews">
                <img src="/templates/modules/news_v2/images/android_icon_bottom.png" class="hover"
                     alt="Google play market"
                     title="Google play market"/>
            </a>
            <a href="https://itunes.apple.com/ua/app/mignews-ua/id958907100">
                <img src="/templates/modules/news_v2/images/apple_icon_bottom.png" class="hover"
                     alt="Apple store"
                     title="Apple store"/>
            </a>
        </p>
    </div>
</div>
<div class="copyright">
    <p>
        &copy;
        2017 Все права защищены
    </p>


    <p>
        Перепечатка, копирование или воспроизведение информации, опубликованной на сайте <a
            href="/">MIGnews.com.ua</a>,
        осуществляются только с обязательной активной гиперссылкой на материал сайта. Гиперссылка должна быть
        размещена в первом абзаце новости.
    </p>
</div>

<div class="exchangeRateBox boxShadow" data-type="box">
    <table>
        <tr>
            <th>
                &nbsp;
            </th>
            <th>
                Покупка
            </th>
            <th>
                Продажа
            </th>
        </tr>
        <tr>
            <td class="name">
                USD</td>
            <td class="buy">
                27.7000</td>
            <td class="sale">
                28.1000</td>
        </tr>
        <tr>
            <td class="name">
                EUR</td>
            <td class="buy">
                29.0000</td>
            <td class="sale">
                29.7000</td>
        </tr>
        <tr>
            <td class="name">
                RUR</td>
            <td class="buy">
                0.4400</td>
            <td class="sale">
                0.4800</td>
        </tr>
        <tr>
            <td class="name">
                BTC</td>
            <td class="buy">
                859.1005</td>
            <td class="sale">
                949.5321</td>
        </tr>
        </table>
</div></div>
    <div class="counters">
        <noindex>
            <div class="counters" rel="nofollow">

    <!--bigmir)net TOP 100-->
    <span id='obHP'></span>
    <script type="text/javascript" language="javascript">
        function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://top.bigmir.net/report/904/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
        }
    </script>
    <script type="text/javascript" language="javascript">
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:904,s:904,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
        bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    </script>

    <!--bigmir)net TOP 100-->

    <!-- Yandex.Metrika informer -->
    <a href="https://metrika.yandex.ru/stat/?id=25156508&amp;from=informer"
       target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/25156508/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                                           title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                                           onclick="try{Ya.Metrika.informer({i:this,id:25156508,lang:'ru'});return false}catch(e){}"/></a>
    <!-- /Yandex.Metrika informer -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter25156508 = new Ya.Metrika({
                        id: 25156508,
                        webvisor: true,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/25156508" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click;NewsONE' " +
            "target=_blank><img src='//counter.yadro.ru/hit;NewsONE?t44.3;r" +
            escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
            ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() +
            "' alt='' title='LiveInternet' " +
            "border='0' width='31' height='31'><\/a>")
    //--></script><!--/LiveInternet-->

</div>


<script type="text/javascript">
    (function () {
        $("body").click(function (e) {
            var ib = $(e.target).closest("[data-type=informer]");
            if (ib && ib.length > 0) {
                var a = $(e.target).closest("a");
                if (a.length == 0) {
                    a = $(e.target).children("a");
                }
                var c = ib.attr("data-category");
                if (!c) {
                    c = "Informers";
                }
                var s = {
                    'eventCategory': c,
                    'eventAction': ib.attr("data-target") + '-click',
                    'eventLabel': a.length > 0 ? a.attr("href") : "",
                    'nonInteraction': true
                };
                ga('send', 'event', s);
            }
            return true;
        });
    })();
</script>
</noindex>
    </div>
</div>

<script src="/templates/modules/news_v2/scripts/template_bottom.js" type="text/javascript"></script>
<link href="/scripts/jquery/integrio/css/jquery-integrio-gallery.css" type="text/css" rel="stylesheet">
        <link rel="stylesheet" href="/templates/modules/news_v2/css/social-likes_birman.css">
        <script type="text/javascript" src="/scripts/jquery/integrio/jquery-integrio-gallery.js"></script>
        <script type="text/javascript" src="/templates/modules/news_v2/scripts/article_3.js"></script>
        <script src="/templates/modules/news_v2/scripts/social-likes.min.js"></script>
        </body>