<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <link rel="canonical" href="http://mignews.com.ua/politics/16127924.html"/>
    <title>
        Новости политики - В МИД Украины задумались о визовом режиме с Россией</title>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
    <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico">
    <link rel="SHORTCUT ICON" href="/favicon.ico">
    <meta name="keywords"
          content="визовый режим, МИД Украины, Политика, провокации, Россия, Украина"/>
    <meta name="description"
          content="Украина должна начать контролировать, кто приезжает к нам из России, однако в результате введения визового режима от этой страны можно ожидать провокаций."/>

    <link rel="alternate" type="application/rss+xml"
          href="http://mignews.com.ua/rss.xml?sec=418"/>
    <link rel="stylesheet" type="text/css" href="/templates/modules/news_v2/css/template_16.css">
    <script type="text/javascript" src="/scripts/jquery/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/templates/modules/news_v2/scripts/template_5.js"></script>
    <link href="/templates/modules/news_v2/css/article_9.css" type="text/css" rel="stylesheet">


        <meta property="article:published_time"
              content="2016-12-22T09:00:00+0200"/>
        <meta property="article:modified_time"
              content="2016-12-22T12:55:54+0200"/>
        <meta property="article:section"
              content="Политика"/>
        <meta property="article:tag" content="Украина"/>
        <meta property="article:tag" content="Россия"/>
        <meta property="article:tag" content="визовый режим"/>
        <meta property="og:image:width" content="480"/>
        <meta property="og:image:height" content="320"/>

        <link rel="alternate" media="only screen and (max-width: 640px)"
              href="http://m.mignews.com.ua/politics/16127924.html"/>
        <link rel="alternate" media="handheld" href="http://m.mignews.com.ua/politics/16127924.html"/>
        <meta name="news_keywords" content="Украина,Россия,визовый режим,провокации,МИД Украины"/>
    <meta property="og:title"
          content="В МИД задумались о введении визового режима с Россией"/>
    <meta property="og:url"
          content="http://mignews.com.ua/politics/16127924.html"/>
    <meta property="og:image"
          content="http://mignews.com.ua/modules/news/images/articles/changing/16127937-v-mid-zadumalis-o-vvedenii-vizovogo-rez.jpg"/>
    <meta property="og:type"
          content="article"/>
    <meta property="og:site_name" content="Mignews.com.ua"/>
    <meta property="og:description"
          content="Украина должна начать контролировать, кто приезжает к нам из России, однако в результате введения визового режима от этой страны можно ожидать провокаций."/>
    <meta property="article:author" content="https://www.facebook.com/MIGnews.com.ua"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@mignewscomua">
    <meta name="twitter:title"
          content="В МИД задумались о введении визового режима с Россией">
    <meta name="twitter:description"
          content="Украина должна начать контролировать, кто приезжает к нам из России, однако в результате введения визового режима от этой страны можно ожидать провокаций.">
    <meta name="twitter:image:src"
          content="http://mignews.com.ua/modules/news/images/articles/changing/16127937-v-mid-zadumalis-o-vvedenii-vizovogo-rez.jpg">
    <meta name="twitter:domain" content="mignews.com.ua">
    <meta name="twitter:creator" content="@mignewscomua" />
    <meta itemprop="name"
          content="В МИД задумались о введении визового режима с Россией">
    <meta itemprop="description"
          content="Украина должна начать контролировать, кто приезжает к нам из России, однако в результате введения визового режима от этой страны можно ожидать провокаций.">
    <meta itemprop="image"
          content="http://mignews.com.ua/modules/news/images/articles/changing/16127937-v-mid-zadumalis-o-vvedenii-vizovogo-rez.jpg">


    </head>
<body>
<!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:904,s:904,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[hvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="display: inherit"/>');
//-->
</script>
<noscript><img src="//c.bigmir.net/?v904&s904&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->


<div class="container">
    <div class="top">
        <div class="main">
    <div class="logo">
        <a href="/">
            <img src="/templates/modules/news_v2/images/logo.png" title="Mignews" alt="Mignews">
        </a>
    </div>
    <div class="info">


        <div class="links">

            <a href="http://vk.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/vk.png" class="hover" alt="ВКонтакте"></a>

            <a href="http://facebook.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/facebook.png" class="hover" alt="Facebook"></a>

            <a href="http://ok.ru/group/52170029990017" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/ok.png" class="hover" alt="Одноклассники"/></a>

            <a href="http://twitter.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/twitter.png" alt="Twitter"

                    class="hover"></a>

            <a href="https://www.youtube.com/channel/UCD_AU6Ba4oD-6wVYiFtCGRw" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/you.png" class="hover" alt="YouTube"></a>

            <a href="https://plus.google.com/u/0/104916179098638486189/posts" target="_blank" rel="nofollow"><img
                    src="/templates/modules/news_v2/images/social/google_plus.png" class="hover" alt="Google+"></a>

            <a href="http://mignews.com.ua/rss.xml?sec=418" target="_blank"><img

                    src="/templates/modules/news_v2/images/social/rss.png" class="hover" alt="RSS"></a>

        </div>

        <div class="search">
            <div class="area">
                <form method="get" action="/search/">
                    <input type="text" name="q" value=""/>
                    <input type="submit" class="button" value="">
                </form>
            </div>
        </div>

        <div class="buttons">
            <a href="https://itunes.apple.com/ua/app/mignews-ua/id958907100">
                <img src="/templates/modules/news_v2/images/apple_icon.png" class="hover"
                     alt="Apple store"
                     title="Apple store"/>
            </a>
            <a href="https://play.google.com/store/apps/details?id=ua.com.mignews">
                <img src="/templates/modules/news_v2/images/android_icon.png" class="hover"
                     alt="Google play market"
                     title="Google play market"/>
            </a>
            <a href="http://m.mignews.com.ua">
                <img src="/templates/modules/news_v2/images/m_version.png" class="hover" alt="Мобильная версия"
                     title="Мобильная версия"/>
            </a>
        </div>

        <div class="weather" style="visibility: hidden">
            <div class="area">
                </div>
        </div>
        <div class="rates">
            <div class="area">
                <a class="button">&nbsp;</a>
            <span class="n">
            USD</span>
                &nbsp;
            <span class="r">
            27,15</span>
            </div>
        </div>
    </div>
</div><div class="menu" id="topMenu">
    <ul class="level1">
        <li class='item' data-menu-item-id='6980084'><a href="/newsline.jsp"><h3>Новости</h3></a></li><li class='item' data-menu-item-id='2624283'><a href="/tags/ukraina/"><h3>Украина</h3></a></li><li class='item' data-menu-item-id='440'><a href="/sec/politics"><h3>Политика</h3></a></li><li class='item' data-menu-item-id='442'><a href="/sec/biznes/"><h3>Экономика</h3></a></li><li class='item' data-menu-item-id='4320247'><a href="/tags/Киев/"><h3>Киев</h3></a></li><li class='item' data-menu-item-id='445'><a href="/sec/sport/"><h3>Спорт</h3></a></li><li class='item' data-menu-item-id='2624310'><a href="/sec/science/"><h3>Наука</h3></a></li><li class='item' data-menu-item-id='2624312'><a href="/sec/science/zdorove/"><h3>Здоровье</h3></a></li><li class='item' data-menu-item-id='444'><a href="/sec/proisshestviya/"><h3>Происшествия</h3></a></li><li class='item' data-menu-item-id='2624313'><a href="/sec/bezumnyj_mir/"><h3>Relax</h3></a></li><li class='item' data-menu-item-id='1689'><a href="/photo/"><h3>Фото</h3></a></li><li class='item' data-menu-item-id='448'><a href="/video/"><h3>Видео</h3></a></li><li class='item' data-menu-item-id='4320458'><a href="/blogs/"><h3>Блоги</h3></a></li><li class='item' data-menu-item-id='2800823'><a href="/archive/"><h3>Архив</h3></a></li><li class='item' data-menu-item-id='14535595'><a href="http://newsone.ua/ru/glavnaya/"><h3>NewsONE</h3></a></li><li class="last">
            &nbsp;
        </li>
    </ul>


    <ul class="level2 empty">
            </ul>
    <script type="text/javascript">activeMenuItemId =440;</script>
    </div>
<div class="overTopMenu"></div>
<div class="phTopMenu"></div>
<script type="text/javascript">initTopMenu();</script></div>
    <div class="content clearAfter">
        <div class="main_content">
            <div class="article_workspace">

            <div class="columnTitle" xmlns:v="http://rdf.data-vocabulary.org/#">
          <span typeof="v:Breadcrumb">
            <a href="/" rel="v:url" property="v:title">
                Главная
            </a>
             - <span rel="v:child"><span typeof="v:Breadcrumb"><a href="/sec/politics/" rel="v:url" property="v:title">Политика</a></span></span></span>
                </div>
                <div class="clearAfter">

                    <div class="social-likes_top">
                        <div class="social-likes social-likes_single social-likes_top" data-single-title="Поделиться"
                             data-title="В МИД задумались о введении визового режима с Россией">
                            <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                            <div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                                <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                            <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
                        </div>
                    </div>
                    

<div>
    <div class="image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        <img src="/modules/news/images/articles/changing/16127937-v-mid-zadumalis-o-vvedenii-vizovogo-rez.jpg" alt="В МИД задумались о введении визового режима с Россией"  itemprop="image" title="В МИД задумались о введении визового режима с Россией"/>
        <div class="note"></div>
    </div>
    <div class="date">
        22.12.2016 09:00
    </div>
    <div class="news_title">
        <h1 itemprop="headline name">
            
            
            
            В МИД задумались о введении визового режима с Россией
            
            
        </h1>
    </div>
    <div class="author" itemprop="author">
        MIGnews.com.ua
    </div>
    <div class="article_content" itemprop="articleBody">
        <p>Украина должна постепенно начать контролировать, кто приезжает к нам из России. Такое мнение озвучил министр иностранных дел Павел Климкин в эфире &quot;Сніданку з 1+1&quot;, пишет <a href="http://ru.tsn.ua/politika/klimkin-anonsiroval-predlozheniya-ot-mid-po-formatu-vizovogo-rezhima-ukrainy-s-rf-772725.html">ТСН</a>.&nbsp;</p>

<p>По словам министра, &quot;визовый режим &ndash; это отношения между цивилизованными странами&quot;.</p>

<p>Но, отвечая на вопрос журналистов о том, стоит ли вводить визовый режим с Россией, Климкин заявил, что в результате принятия такого решения от этой страны можно ожидать провокаций.</p>

<p>&quot;У нас война с Россией, причем и классическая, и гибридная. Но в то же время у нас есть несколько миллионов наших сограждан в России. И Россия знает, какие провокации сделать в случае того, когда мы будем вводить визовый режим. Сейчас это анализируем и потом выйдем с предложением относительно того, как мы это будем делать и в отношении временных рамок&quot;, - отметил Климкин.</p>

<p>Как сообщал MIGnews.com.uа, после допроса в Генпрокуратуре по делу Майдана &nbsp;экс-премьер-министр Украины Арсений Яценюк заявил, что уже <strong><a href="http://mignews.com.ua/politics/15456631.html">пришло время для отмены безвизового режима между Украиной и Российской Федерацией</a></strong>.&nbsp;</p>
    </div>
</div></div>
                <div class="social-likes social-likes_bottom" data-title="В МИД задумались о введении визового режима с Россией">
                    <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
                    <div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
                    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
                    <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
                    <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
                </div>

                <div class="tags">
                    <b>Теги материала: </b>
                    <a href='/tags/ukraina/'>Украина</a>, <a href='/tags/rossiya/'>Россия</a>, <a href='/tags/vizovyj-rezhim/'>визовый режим</a>, <a href='/tags/provokacii/'>провокации</a>, <a href='/tags/mid-ukrainy/'>МИД Украины</a></div>
            <div id="unit_82987">Новости СМИ2</div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82987.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(под текстом новости #2) smi2',1.00);"/><div rel="nofollow">
   <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="860-90"></div>
<script type="text/javascript">
    new MTr('860-90', {site:257,format:1});
</script>
</div>
<img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(MI6 под текстом новости) MI6 в новости',1.00);"/><div class="rate clearAfter ieClear">
                <div class="stars">

                    <table data-rating="8" data-count-voters="33"
                           data-valid="true">
                        <tr>
                            <td>
                                <b>
                                    Оцените материал:
                                </b>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star.png" data-number="1"
                                     alt="1"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star.png" data-number="2"
                                     alt="2"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star.png" data-number="3"
                                     alt="3"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star.png" data-number="4"
                                     alt="4"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star.png" data-number="5"
                                     alt="5"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star.png" data-number="6"
                                     alt="6"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star.png" data-number="7"
                                     alt="7"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star.png" data-number="8"
                                     alt="8"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="9" alt="9"/>
                            </td>
                            <td>
                                <img src="/templates/modules/news/images/rate_star_empty.png"
                                     data-number="10" alt="10"/>
                            </td>
                            <td>
                                <b>[<span id="article_total_rating">258</span>]</b> всего оценили
                                <span id="article_count_voters">33</span>
                            </td>
                        </tr>
                    </table>
                </div>
                <div class="link">
                    <a href="/rating/">
                        Посмотреть рейтинг материалов
                    </a>
                </div>
            </div>
            <div class="comments_place">
                <div id="disqus_thread"></div>
                <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                    var disqus_shortname = 'mignews-ua'; // required: replace example with your forum shortname
                    var disqus_identifier = 'NEWS_Article_16127924';
                    var disqus_title = "В МИД задумались о введении визового режима с Россией";
                    var disqus_url = 'http://mignews.com.ua/politics/16127924.html';

                    /* * * DON'T EDIT BELOW THIS LINE * * */
                    (function () {
                        var dsq = document.createElement('script');
                        dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                    powered by Disqus.</a></noscript>

                </div>

            <div>
                    <div class="columnTitle">
                        <h4>
                            Статьи по теме
                        </h4>
                    </div>
                    <div class="linkedArticles clearAfter ieClear">
                        <div class='b'>

<div class="news">
<div class="image">
<a href="/politics/16129409.html">
<img src="/modules/news/images/articles/changing/16129420-fsb-rf-sklonyaet-ukraincev-k-shpionazhu.jpg" alt="ФСБ РФ склоняет украинцев к шпионажу прямо на границе"  title="ФСБ РФ склоняет украинцев к шпионажу прямо на границе"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/16129409.html">



ФСБ РФ склоняет украинцев к шпионажу прямо на границе
</a>


</div>
</div></div><div class='b'>

<div class="news">
<div class="image">
<a href="/politics/16125272.html">
<img src="/modules/news/images/articles/changing/16125281-olifer-rf-blokiruet-iniciativu-krasnogo.jpg" alt="Олифер: РФ блокирует инициативу Красного креста по поиску пропавших на Донбассе"  title="Олифер: РФ блокирует инициативу Красного креста по поиску пропавших на Донбассе"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/16125272.html">



Олифер: РФ блокирует инициативу Красного креста по поиску пропавших на Донбассе
</a>


</div>
</div></div><div class='b'>

<div class="news">
<div class="image">
<a href="/politics/16124920.html">
<img src="/modules/news/images/articles/changing/16124929-v-zone-ato-boeviki-narushaya-minskie-do.jpg" alt="В зоне АТО боевики, нарушая минские договоренности, не перестают бомбить по позициям ВСУ"  title="В зоне АТО боевики, нарушая минские договоренности, не перестают бомбить по позициям ВСУ"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/16124920.html">



В зоне АТО боевики, нарушая минские договоренности, не перестают бомбить по позициям ВСУ
</a>


</div>
</div></div><div class='b h'>

<div class="news">
<div class="image">
<a href="/politics/16121403.html">
<img src="/modules/news/images/articles/changing/16121412-gosdep-ssha-rasschityvaet-na-sokhraneni.jpg" alt="Госдеп США рассчитывает на сохранение санкций против России при Трампе"  title="Госдеп США рассчитывает на сохранение санкций против России при Трампе"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/16121403.html">



Госдеп США рассчитывает на сохранение санкций против России при Трампе
</a>


</div>
</div></div><div class='b h'>

<div class="news">
<div class="image">
<a href="/politics/16120831.html">
<img src="/modules/news/images/articles/changing/16120840-v-rossii-svyazali-ubijstvo-posla-v-turc.jpg" alt="В России связали убийство посла в Турции с проповедником Гюленом"  title="В России связали убийство посла в Турции с проповедником Гюленом"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/16120831.html">



В России связали убийство посла в Турции с проповедником Гюленом
</a>


</div>
</div></div><div class='b h'>

<div class="news">
<div class="image">
<a href="/politics/16118210.html">
<img src="/modules/news/images/articles/changing/16118219-rossiya-oglasila-stoimost-stroitelstva-.jpg" alt="Россия огласила стоимость строительства газопровода в обход Украины"  title="Россия огласила стоимость строительства газопровода в обход Украины"/>
</a>
</div>
<div class="mark">Важное</div>
<div class="title">
<a href="/politics/16118210.html">



Россия огласила стоимость строительства газопровода в обход Украины
</a>


</div>
</div></div></div>
                </div>
                </div>
        <div class="partner_articles">
                <div class="columnTitle">
                <h4>
                    Новости партнеров
                </h4>
            </div>
            <div id="traffim-widget-51" rel="nofollow"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = 'http://ua.traffim.com/load/51.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script><img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(под текстом новости #4 (в самом низу)) Traffim',1.00);"/><!-- Яндекс.Директ -->
<div id="yandex_ad_bottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(140282, "yandex_ad_bottom", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 3,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>﻿<!-- News Start -->
<div id="M263904ScriptRootN5335" class="news-block-magick">
    <div id="M263904PreloadN5335">
</div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M263904ScriptRootN5335")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M263904ScriptRootN5335");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=5335;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/m/i/mignews.com.ua.5335.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End --><img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(под текстом новости #5 (в самом низу)) Яндекс.Директ + Lentainform',1.00);"/></div>
        <div class="google_ads">
            </div>

    </div>
        <div class="rightColumn">
            <div class="columnTitle">
    <h4>
        Трансляция
    </h4>
</div>
<ul class="specThemes">
    <li>
        <a href="/newsone.jsp">
            <table>
                <tr>
                    <td class="img"
                        style="background-image: url('/templates/modules/news_v2/images/right_col/news_one_play.png')">
                        &nbsp;</td>
                    <td class="name">
                        <img src="/templates/modules/news_v2/images/right_col/news_one_logo.png">
                    </td>
                </tr>
            </table>
        </a>
    </li>
</ul>

<!-- Яндекс.Директ -->
<div id="yandex_ad_rc"></div>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(140282, "yandex_ad_rc", {
                stat_id: 2,
                ad_format: "direct",
                font_size: 1,
                type: "vertical",
                limit: 3,
                title_font_size: 1,
                links_underline: false,
                site_bg_color: "FFFFFF",
                header_bg_color: "F2F2F2",
                title_color: "000000",
                url_color: "888888",
                text_color: "000000",
                hover_color: "FF0000",
                sitelinks_color: "000000",
                no_sitelinks: false
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");
</script>

<div class="columnTitle">
    Новости партнеров
</div>
<div class="banner">
<div id="n4p_31731">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31731.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31731.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><img
        width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        onload="ga('send','event', 'Banner', 'Impression', '(redram-pc) redram-PC',1.00);"/></div>
<div class="columnTitle">
    <h4>
        <a href="/our_news.jsp">
            Наши новости
        </a>
    </h4>
</div>
<div class="category">
    

<div class="news clearAfter ieClear">
<div class="image">
<a href="/kyiv/16129648.html">
<img src="/modules/news/images/articles/changing/16129661-rozhdestvenskaya-yarmarka.jpg" alt="Как и почем развлечь себя на главной новогодней ярмарке страны"  title="Как и почем развлечь себя на главной новогодней ярмарке страны"/></a>
</div>
<div class="title">
<a class="news_title emergency" href="/kyiv/16129648.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


Как и почем развлечь себя на главной новогодней ярмарке страны</a>


</div>
<div class="news_date">22.12.2016</div>
</div>

<div class="news clearAfter ieClear">
<div class="image">
<a href="/bezumnyj_mir/16129220.html">
<img src="/modules/news/images/articles/changing/16129233-10-interesnykh-faktov-o-zhizni-marko-vo.jpg" alt="10 интересных фактов о жизни Марко Вовчок"  title="10 интересных фактов о жизни Марко Вовчок"/></a>
</div>
<div class="title">
<a class="news_title important" href="/bezumnyj_mir/16129220.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


10 интересных фактов о жизни Марко Вовчок</a>


</div>
<div class="news_date">22.12.2016</div>
</div>

<div class="news clearAfter ieClear">
<div class="image">
<a href="/biznes/16123945.html">
<img src="/modules/news/images/articles/changing/16123958-ekspert-polnye-garantii-vkladchikam-pri.jpg" alt="Эксперт: Полные гарантии вкладчикам ПриватБанка недолговечны"  title="Эксперт: Полные гарантии вкладчикам ПриватБанка недолговечны"/></a>
</div>
<div class="title">
<a class="news_title important" href="/biznes/16123945.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


Эксперт: Полные гарантии вкладчикам ПриватБанка недолговечны</a>


</div>
<div class="news_date">21.12.2016</div>
</div>

<div class="news clearAfter ieClear">
<div class="image">
<a href="/biznes/16122615.html">
<img src="/modules/news/images/articles/changing/16122628-posle-polunochi-nachinayutsya-skidki-na.jpg" alt="&quot;После полуночи начинаются скидки на голоса&quot;: соцсети о ночном голосовании в Раде за бюджет"  title="&quot;После полуночи начинаются скидки на голоса&quot;: соцсети о ночном голосовании в Раде за бюджет"/></a>
</div>
<div class="title">
<a class="news_title emergency" href="/biznes/16122615.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


&quot;После полуночи начинаются скидки на голоса&quot;: соцсети о ночном голосовании в Раде за бюджет</a>


</div>
<div class="news_date">21.12.2016</div>
</div></div>
<div class="columnTitle">
    <h4>
    Спецтемы
    </h4>
</div>
<ul class="specThemes">
    <li>
        <a href="/spec/16108202_Nacionalizacia_Privatbanka">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/16108202-223-Nacionalizacia_Privatbanka.png')">&nbsp;</td>
                    <td class="name">
                        Национализация ПриватБанка</td>
                </tr>
            </table>
        </a>
    </li>
    <li>
        <a href="/spec/16044460_Perestrelka_v_Knyazhychah">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/16044460-55-Perestrelka_v_Knyazhychah.jpg')">&nbsp;</td>
                    <td class="name">
                        Перестрелка в Княжичах</td>
                </tr>
            </table>
        </a>
    </li>
    <li>
        <a href="/spec/15192462_Gosbudget_2017">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/15192462-238-Gosbudget_2017.jpg')">&nbsp;</td>
                    <td class="name">
                        Госбюджет-2017</td>
                </tr>
            </table>
        </a>
    </li>
    <li>
        <a href="/spec/6360491_lunar_horoscope_weekly">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/6360491-561-lunar_horoscope_weekly.jpg')">&nbsp;</td>
                    <td class="name">
                        Лунный гороскоп на неделю</td>
                </tr>
            </table>
        </a>
    </li>
    <li>
        <a href="/spec/5302399_Detsentralizatsija_i_samoupravlenie">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/5302399-417-Konstitutsionnaja_reforma.jpg')">&nbsp;</td>
                    <td class="name">
                        Децентрализация и самоуправление</td>
                </tr>
            </table>
        </a>
    </li>
    <li>
        <a href="/spec/4553952_ATO">
            <table>
                <tr>
                    <td class="img" style="background-image: url('/modules/news/images/specThemes/4553952-120-Situatsija_na_Vostoke.jpg')">&nbsp;</td>
                    <td class="name">
                        АТО</td>
                </tr>
            </table>
        </a>
    </li>
    </ul><div class="columnTitle voting_title">
    <h4>
    Вопрос дня
    </h4>
</div>
<div class="voting_block">
    <div class="title" data-rel="poll" data-ref="16108382" data-type="name">
        Если у меня счет в ПриватБанке, то я:</div>
    <form method="post" action="/poll_results/" data-rel="poll"
          data-ref="16108382" >
        <input type="hidden" name="pollId" value="16108382"/>
        <table>

            <tr>
                    <td>
                        <input type="radio" value="16108383" id="v16108382item16108383"
                               name="v16108382" data-originalId="16108383"/>
                    </td>
                    <td>
                        <label for="v16108382item16108383">
                            Побегу срочно снимать все деньги</label>
                    </td>
                </tr>
                <tr>
                    <td>
                        <input type="radio" value="16108384" id="v16108382item16108384"
                               name="v16108382" data-originalId="16108384"/>
                    </td>
                    <td>
                        <label for="v16108382item16108384">
                            Смеюсь над этой паникой, мои деньги останутся там </label>
                    </td>
                </tr>
                </table>
        <div class="footer">

            <input type="submit" value="Голосовать" class="active" name="vote"/>
            </div>
    </form>
</div><div class="columnTitle">
        <a href="/sec/avtor/intervyu/">
            <h4>
            Интервью</h4>
            <img src="/templates/modules/news_v2/images/column_title.png" alt="Перейти" class="hover"
                 title="Интервью"/>
        </a>
    </div>
    <div class="category">
        

<div class="news clearAfter ieClear">
<div class="image">
<a href="/avtor/intervyu/14706234.html">
<img src="/modules/news/images/articles/changing/14706247-anton-naumlyuk-menya-prosili-snyat-nadp.jpg" alt="Антон Наумлюк: Меня просили снять надпись &quot;пресса&quot; - снайперы конкретно выцеливают журналистов"  title="Антон Наумлюк: Меня просили снять надпись &quot;пресса&quot; - снайперы конкретно выцеливают журналистов"/></a>
</div>
<div class="title">
<a class="news_title important" href="/avtor/intervyu/14706234.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


Антон Наумлюк: Меня просили снять надпись &quot;пресса&quot; - снайперы конкретно выцеливают журналистов</a>


</div>
<div class="news_date">05.07.2016</div>
</div>

<div class="news clearAfter ieClear">
<div class="image">
<a href="/avtor/intervyu/14539775.html">
<img src="/modules/news/images/articles/changing/14539788-generallejtenant-chapovskij-to-chto-naz.jpg" alt="Генерал-лейтенант Чаповский: То, что называют &quot;гибридной войной&quot; у нас - это блеф"  title="Генерал-лейтенант Чаповский: То, что называют &quot;гибридной войной&quot; у нас - это блеф"/></a>
</div>
<div class="title">
<a class="news_title important" href="/avtor/intervyu/14539775.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


Генерал-лейтенант Чаповский: То, что называют &quot;гибридной войной&quot; у нас - это блеф</a>


</div>
<div class="news_date">10.06.2016</div>
</div>

<div class="news clearAfter ieClear">
<div class="image">
<a href="/avtor/intervyu/13526992.html">
<img src="/modules/news/images/articles/changing/13527005-aleksandr-kava-dorogi-v-blizhajshie-pya.jpg" alt="Александр Кава: Дороги в ближайшие пять лет будут становиться все хуже"  title="Александр Кава: Дороги в ближайшие пять лет будут становиться все хуже"/></a>
</div>
<div class="title">
<a class="news_title important" href="/avtor/intervyu/13526992.html">
<img src='/templates/modules/news/images/exclusive.png' title='Эксклюзив' alt='Эксклюзив' class='exclusive'/> 


Александр Кава: Дороги в ближайшие пять лет будут становиться все хуже</a>


</div>
<div class="news_date">11.04.2016</div>
</div></div>
<div class="columnTitle">
    Другие новости
</div>
<div class="banner">
    <!-- LentaInformNews Start -->
    <div id="LentaInformScriptRootN12310" class="news-block-magick " data-type="informer"
         data-target="lentainform-left_column-com">
        <div id="LentaInformPreloadN12310">
            <a rel="nofollow" href="http://lentainform.com/" target="_blank"></a>
        </div>
        <script>
            (function () {
                var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style', ds = 'display', n = 'none', gi = 'getElementById';
                var i = d[ce]('iframe');
                i[st][ds] = n;
                d[gi]("LentaInformScriptRootN12310")[ac](i);
                try {
                    var iw = i.contentWindow.document;
                    iw.open();
                    iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                    iw.close();
                    var c = iw[b];
                }
                catch (e) {
                    var iw = d;
                    var c = d[gi]("LentaInformScriptRootN12310");
                }
                var dv = iw[ce]('div');
                dv.id = "MG_ID";
                dv[st][ds] = n;
                dv.innerHTML = 12310;
                c[ac](dv);
                var s = iw[ce]('script');
                s.async = 'async';
                s.defer = 'defer';
                s.charset = 'utf-8';
                s.src = "//jsn.lentainform.com/m/i/mignews.com.ua.12310.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
                c[ac](s);
            })();
        </script>
    </div>
    <!-- LentaInformNews End -->
</div>
</div>
    </div>

    <div class="bottom">
        <div class="bottomPlace clearAfter">
    <div class="menu">
        <div class="col">
                <div class="top">
                    <a href="/sec/politics/">
                        Политика</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Украина/">
                            Украина</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Крым/">
                            Крым</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Россия/">
                            Россия</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Китай/">
                            Китай</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Европа/">
                            Европа</a>
                    </div>
                    <div class="item">
                        <a href="/tags/США/">
                            США</a>
                    </div>
                    </div>
                <div class="top">
                    <a href="/sec/biznes/">
                        Экономика</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Деньги/">
                            Деньги</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Валюта/">
                            Валюта</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Нефть/">
                            Нефть</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Газ/">
                            Газ</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Энергетика/">
                            Энергетика</a>
                    </div>
                    </div>
                </div><div class='col'><div class="top">
                    <a href="/sec/bezumnyj_mir/obschestvo/">
                        Общество</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Образование/">
                            Образование</a>
                    </div>
                    <div class="item">
                        <a href="/sec/science/zdorove/">
                            Здоровье</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Религия/">
                            Религия</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Рейтинг/">
                            Рейтинги</a>
                    </div>
                    <div class="item">
                        <a href="/tags/рекорд/">
                            Рекорды</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Связь/">
                            Связь</a>
                    </div>
                    </div>
                <div class="top">
                    <a href="/sec/proisshestviya/">
                        Происшествия</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Криминал/">
                            Криминал</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Расследования/">
                            Расследования</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Конфликты/">
                            Конфликты</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Стихийные+бедствия/">
                            Стихийные бедствия</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Катастрофы/">
                            Катастрофы</a>
                    </div>
                    </div>
                </div><div class='col'><div class="top">
                    <a href="/sec/sport/">
                        Спорт</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/sec/sport/v_ukraine/">
                            В Украине</a>
                    </div>
                    <div class="item">
                        <a href="/sec/sport/v_mire/">
                            В мире</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Футбол/">
                            Футбол</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Хоккей/">
                            Хоккей</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Теннис/">
                            Теннис</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Бокс/">
                            Бокс</a>
                    </div>
                    </div>
                <div class="top">
                    <a href="/sec/science/zdorove/">
                        Здоровье</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/tags/Витамин/">
                            Витамины</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Диеты/">
                            Диеты</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Лечение/">
                            Лечение</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Врачи/">
                            Врачи</a>
                    </div>
                    <div class="item">
                        <a href="/tags/Эбола/">
                            Эбола</a>
                    </div>
                    </div>
                </div><div class='col'><div class="top">
                    <a href="/sec/bezumnyj_mir/">
                        Релакс</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/goroskop_dnya/">
                            Гороскоп</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/anekdoty/">
                            Анекдоты</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/imeninniki_dnya/">
                            Именинники</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/prazdniki_dnya/">
                            Праздники</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/kuryozy/">
                            Курьезы</a>
                    </div>
                    <div class="item">
                        <a href="/sec/bezumnyj_mir/obschestvo/">
                            Общество</a>
                    </div>
                    </div>
                <div class="top">
                    <a href="/tags/Медиа/">
                        Медиа</a>
                </div>
                <div class="child">
                    <div class="item">
                        <a href="/photo/">
                            Фото</a>
                    </div>
                    <div class="item">
                        <a href="/video/">
                            Видео</a>
                    </div>
                    <div class="item">
                        <a href="/newsone.jsp">
                            NewsOne</a>
                    </div>
                    </div>
                </div><div class='col'></div>
        </div>
    <div class="info">
        <p><a href="/page/contacts.html">Контакты</a></p>

        <p><a href="/page/adverts.html">Реклама на сайте</a></p>

        <p><a href="/page/new_rules.html">Использование материалов Mignews.com.ua</a></p>

        <p class="social">
            <a href="http://vk.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/vk_bottom.png" class="hover" alt="ВКонтакте"></a>

            <a href="http://facebook.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/facebook_bottom.png" class="hover" alt="Facebook"></a>

            <a href="http://ok.ru/group/52170029990017" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/ok_bottom.png" class="hover" alt="Одноклассники"/></a>

            <a href="http://twitter.com/mignewscomua" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/twitter_bottom.png" alt="Twitter"

                    class="hover"></a>

            <a href="https://www.youtube.com/channel/UCD_AU6Ba4oD-6wVYiFtCGRw" target="_blank" rel="nofollow"><img

                    src="/templates/modules/news_v2/images/social/you_bottom.png" class="hover" alt="YouTube"></a>

            <a href="https://plus.google.com/u/0/b/102656146530574149734" target="_blank" rel="nofollow"><img
                    src="/templates/modules/news_v2/images/social/google_plus_bottom.png" class="hover"
                    alt="Google+"></a>

            <a href="http://mignews.com.ua/rss.xml?sec=418" target="_blank"><img

                    src="/templates/modules/news_v2/images/social/rss_bottom.png" class="hover" alt="RSS"></a>

        </p>

        <p>
            <a href="http://m.mignews.com.ua">
                <img src="/templates/modules/news_v2/images/m_version_bottom.png" class="hover" alt="Мобильная версия"
                     title="Мобильная версия"/>
            </a>
            <a href="https://play.google.com/store/apps/details?id=ua.com.mignews">
                <img src="/templates/modules/news_v2/images/android_icon_bottom.png" class="hover"
                     alt="Google play market"
                     title="Google play market"/>
            </a>
            <a href="https://itunes.apple.com/ua/app/mignews-ua/id958907100">
                <img src="/templates/modules/news_v2/images/apple_icon_bottom.png" class="hover"
                     alt="Apple store"
                     title="Apple store"/>
            </a>
        </p>
    </div>
</div>
<div class="copyright">
    <p>
        &copy;
        2016 Все права защищены
    </p>


    <p>
        Перепечатка, копирование или воспроизведение информации, опубликованной на сайте <a
            href="/">MIGnews.com.ua</a>,
        осуществляются только с обязательной активной гиперссылкой на материал сайта. Гиперссылка должна быть
        размещена в первом абзаце новости.
    </p>
</div>

<div class="exchangeRateBox boxShadow" data-type="box">
    <table>
        <tr>
            <th>
                &nbsp;
            </th>
            <th>
                Покупка
            </th>
            <th>
                Продажа
            </th>
        </tr>
        <tr>
            <td class="name">
                USD</td>
            <td class="buy">
                26,6000</td>
            <td class="sale">
                27,1500</td>
        </tr>
        <tr>
            <td class="name">
                EUR</td>
            <td class="buy">
                28,0000</td>
            <td class="sale">
                29,0000</td>
        </tr>
        <tr>
            <td class="name">
                RUR</td>
            <td class="buy">
                0,4200</td>
            <td class="sale">
                0,4600</td>
        </tr>
        <tr>
            <td class="name">
                BTC</td>
            <td class="buy">
                737,9850</td>
            <td class="sale">
                815,6676</td>
        </tr>
        </table>
</div></div>
    <div class="counters">
        <noindex>
            <div class="counters" rel="nofollow">



    <!--bigmir)net TOP 100 Part 2-->
    <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=904";'><img
            src="//c.bigmir.net/?s904&t12&l1" width="88" height="31" border="0" alt="bigmir)net TOP 100"
            title="bigmir)net TOP 100"></a>
    <!--bigmir)net TOP 100 Part 2-->


    <!-- Yandex.Metrika informer -->
    <a href="https://metrika.yandex.ru/stat/?id=25156508&amp;from=informer"
       target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/25156508/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                           style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                                           title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                                           onclick="try{Ya.Metrika.informer({i:this,id:25156508,lang:'ru'});return false}catch(e){}"/></a>
    <!-- /Yandex.Metrika informer -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function () {
                try {
                    w.yaCounter25156508 = new Ya.Metrika({
                        id: 25156508,
                        webvisor: true,
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true
                    });
                } catch (e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else {
                f();
            }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript>
        <div><img src="//mc.yandex.ru/watch/25156508" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click;NewsONE' " +
            "target=_blank><img src='//counter.yadro.ru/hit;NewsONE?t44.3;r" +
            escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
            ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() +
            "' alt='' title='LiveInternet' " +
            "border='0' width='31' height='31'><\/a>")
    //--></script><!--/LiveInternet-->

</div>


<script type="text/javascript">
    (function () {
        $("body").click(function (e) {
            var ib = $(e.target).closest("[data-type=informer]");
            if (ib && ib.length > 0) {
                var a = $(e.target).closest("a");
                if (a.length == 0) {
                    a = $(e.target).children("a");
                }
                var c = ib.attr("data-category");
                if (!c) {
                    c = "Informers";
                }
                var s = {
                    'eventCategory': c,
                    'eventAction': ib.attr("data-target") + '-click',
                    'eventLabel': a.length > 0 ? a.attr("href") : "",
                    'nonInteraction': true
                };
                ga('send', 'event', s);
            }
            return true;
        });
    })();
</script>
</noindex>
    </div>
</div>

<script src="/templates/modules/news_v2/scripts/template_bottom.js" type="text/javascript"></script>
<link href="/scripts/jquery/integrio/css/jquery-integrio-gallery.css" type="text/css" rel="stylesheet">
        <link rel="stylesheet" href="/templates/modules/news_v2/css/social-likes_birman.css">
        <script type="text/javascript" src="/scripts/jquery/integrio/jquery-integrio-gallery.js"></script>
        <script type="text/javascript" src="/templates/modules/news_v2/scripts/article_3.js"></script>
        <script src="/templates/modules/news_v2/scripts/social-likes.min.js"></script>
        </body>